Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Digimon Generation Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Werbung

Kirika

Keksö Keksö!

  • »Kirika« ist der Autor dieses Themas

Beiträge: 863

Wohnort: Ostdeutschland

Beruf: M.A.-Studentin

  • Private Nachricht senden

1

Montag, 24. August 2009, 23:24

Downtime vom 25.08.2009

Huhu,

in den nächsten Tagen kann es zu einer ungewissen Downzeit des Forums und der HP kommen.

Grund dafür ist eine Neuinstallation des Server-Betriebssystems. Keine Sorge, danach geht alles wie gehabt ;)
New project - 80% Done :3

Werbung

Mulp

...jetzt sogar mit drei Fahnen.

Beiträge: 2 223

Wohnort: Hessen

Beruf: Mediadesigner

Danksagungen: 194

  • Private Nachricht senden

2

Dienstag, 25. August 2009, 06:08

könnte das vielleicht die lösung für das Problem mit dem chat sein, von der im der chatumfragethread die rede war? Nur mal meine vermutung, da nach The Killer auch der server der ursprung dieses problems war....
Naja ich freu mich auf jede besserung wenn es da neben dem chat noch was großartig zu verbessern gibt XD

Kirika

Keksö Keksö!

  • »Kirika« ist der Autor dieses Themas

Beiträge: 863

Wohnort: Ostdeutschland

Beruf: M.A.-Studentin

  • Private Nachricht senden

3

Dienstag, 25. August 2009, 17:27

Bitte jetzt nichtsmehr posten, runterladen o.ä. - es kann sein, dass Beiträge, die jetzt gepostet werden, beim Backup nichtmehr berücksichtigt werden!
Bitte belastet die Bandbreite des Servers nun nicht unnötig, das Backup ist riesig ;) Wir sind in einigen Stunden wieder komplett für euch da.
New project - 80% Done :3

the Killer

Ihr technischer Ansprechpartner :D

Beiträge: 1 111

Wohnort: NRW

Beruf: Informatikstudent

  • Private Nachricht senden

4

Mittwoch, 26. August 2009, 06:06

So, Server läuft wieder einwandfrei. Jetzt müssen nur die Backups wieder vollständig aufgespielt werden.

Das Forum ist wieder vollständig funktionstüchtig. Also kann auch wieder bedenkenlos geschrieben werden. ;)

Die Homepage ist auch soweit online. Nur Bilder, Downloads und Video fehlen. Die werden so 20 Stunden brauchen. Wobei ich damit aber erst später anfangen werde.

Als nächstes ist jetzt das Wiki dran. Das sollte so in 2-3 Stunden wieder erreichbar sein.

Wenn euch hier im Forum irgendwelche Fehler auffallen sollten - bitte mir melden. Danke. :)

the Killer

Ihr technischer Ansprechpartner :D

Beiträge: 1 111

Wohnort: NRW

Beruf: Informatikstudent

  • Private Nachricht senden

5

Mittwoch, 26. August 2009, 16:03

Das Wiki ist nun auch wieder normal erreichbar. Hat leider länger gedauert... bin eingeschlafen. :D Konnte nicht mehr.

Naja, läuft wieder. Jetzt sind noch Bilder, Videos und Downloads dran (in dieser Reihenfolge). Das wird wenn's gut und am Stück läuft 20 Stunden brauchen. Und da das meistens nie der Fall ist rechne ich mit mehr. Naja, wir werden sehen.

Fehler im Wiki ---> mir melden. Danke. ;)

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher