You are not logged in.

Werbung

Katax

Baby 2 Digimon

  • "Katax" started this thread

Posts: 8

  • Send private message

1

Tuesday, December 14th 2010, 8:56pm

E-Mail aktivierungslink Kommt nicht :(

Ich warte schon seit heute Mittag das entlich diese doofe E-mail kommt -.-
[url=http://dragcave.net/view/driZU][/url]
Klicke auf das Ei damit es Schlüpft ^^

Werbung

the Killer

Ihr technischer Ansprechpartner :D

Posts: 1,112

Location: NRW

Occupation: Informatikstudent

  • Send private message

2

Tuesday, December 14th 2010, 9:02pm

Oh... sorry. Der Mailserver scheint noch nicht ordentlich zu laufen. Ich werde mich drum kümmern. Deinen Account werde ich aber schon mal manuell freischalten. ;)

Horrorchris

DigiTama

Posts: 1

Location: Rügen

Occupation: 1&1 Kundenberater

  • Send private message

3

Friday, March 4th 2011, 3:44am

Hallihalli,

der Thread ist zwar etwas älter, aber man braucht ja nicht noch einen zu eröffnen.

Also..ich habe das Problem das ich warte jetzt seit ~24 Stunden auf den Aktivierungslink, der per Mail eintreffen sollte.
Habe auch schon versuch einen neuen anzufordern, oder auf eine andere Mail Adresse hinzusenden, Ohne Erfolg.

Hoffe das kann sich von euch einer mal anschauen, wenn ein bisschen Zeit übrig ist.

Mit dankenden Grüßen
ChrishL
The daylight...it burns!

the Killer

Ihr technischer Ansprechpartner :D

Posts: 1,112

Location: NRW

Occupation: Informatikstudent

  • Send private message

4

Saturday, March 5th 2011, 2:51am

Unser Spam- und Virenfilter (genauer: amavis) lief gestern ein paar Stunden ein paar Tage nicht mehr. Ohne den verweigert der Mailserver die Auslieferung der Mails. Hab ihn seid gestern Abend wieder am laufen. Sollte jetzt wieder gehen… :rolleyes:

Ich werde ich aber mal eben von Hand freischalten. ;)

edit: Ich sehe gerade, dass die letzten 8 Neuanmeldungen noch nicht freigeschaltet sind. Wenn ihr die gleichen Probleme hattet bzw immer noch habt, dann gebt mir bitte in diesen hier kurz Bescheid und ich schalte euch frei. :)

Terriermon01

Baby 2 Digimon

Posts: 4

  • Send private message

5

Saturday, March 5th 2011, 1:47pm

Hallo.
Bei mir ist der Aktivirungscode auch noch nicht angekommen. Wäre nett wenn du mein Profil freischalten könntest.

Lg Terriermon01

kyoko12

ノワール様の信者

Posts: 548

Location: Österreich

Occupation: Programmierer

Thanks: 8

  • Send private message

6

Saturday, March 5th 2011, 1:49pm

Hab dich eben aktiviert.



ZeroEX

DigiTama

Posts: 1

  • Send private message

7

Tuesday, June 14th 2011, 10:14pm

Hallihallo,

auch bei mir will der Aktivierungscode nicht ankommen. Fände es sehr zuvorkommend wenn mich jemand per Hand Aktivieren könnte.

the Killer

Ihr technischer Ansprechpartner :D

Posts: 1,112

Location: NRW

Occupation: Informatikstudent

  • Send private message

8

Wednesday, June 15th 2011, 1:29am

Schon im Spam-Ordner nachgeschaut? Egal - bist aktiviert worden. ;)

BalanCe

Baby 2 Digimon

Posts: 8

  • Send private message

9

Saturday, June 18th 2011, 11:36pm

Ich habe das Problem auch D:

Posts: 1

  • Send private message

10

Saturday, October 8th 2011, 10:10pm

Hab dasselbe Problem... bitte freischalten.^^

Werbung

0815user

Unregistered

11

Tuesday, October 18th 2011, 9:37pm

Ich schliesse mich den älteren Beiträgen an, ich warte auch noch auf meine Aktivierung :)

the Killer

Ihr technischer Ansprechpartner :D

Posts: 1,112

Location: NRW

Occupation: Informatikstudent

  • Send private message

12

Wednesday, October 19th 2011, 3:19pm

Da wir zur Zeit einige Probleme mit unseren Mailserver haben, habe ich die E-Mail-Aktivierung vorerst ausgeschaltet. Die E-Mails wären mit Sicherheit eh nicht angekommen. ;) Alle neuen Accounts werden jetzt sofort automatisch freigeschaltet. Falls einige Neuanmeldungen *vor* diesen Beitrag gemacht worden sind, dann sagt gibt bitte hier bescheid. :)

SY

Unregistered

13

Thursday, July 4th 2013, 1:08pm

Wollte jetzt nicht unbedingt ein neues Thema öffnen, jedenfalls habe ich für meinen nick "SekaiYamato" auch noch keine Mail bekommen.
Eine Manuelle Aktivierung wäre cool :D